Create CustomSettings.ini

Apr 9, 2010 at 3:48 AM

When I'm using this function, it never seems to put the SQLShare property in my files.  Any reason why this would happen?

I think the app is awesome!  Thanks for the hard work.

Trey

Coordinator
Apr 12, 2010 at 7:27 AM

Thanks. It's simply a bug. Will be fixed in the next version. Sry for the inconvenience.

 

Apr 12, 2010 at 9:06 PM
Another thing that I have noticed is that when you create an ini file, in the location settings, it sets the parameter to "Gateway" instead of "Default Gateway". Maybe it's just me but it is something I had to change to make it work correctly.

From: MaikKoster [notifications@codeplex.com]
Sent: Monday, April 12, 2010 2:27 AM
To: Trey McGlaun
Subject: Re: Create CustomSettings.ini [mdtwebfrontend:208790]

From: MaikKoster

Thanks. It's simply a bug. Will be fixed in the next version. Sry for the inconvenience.

Coordinator
Apr 13, 2010 at 5:56 PM

You are right. Thanks for this.